Hoe toegang krijgen?

Welke besturingssystemen ondersteunen de Bringme App?

Om van de mobiele Bringme App gebruik te kunnen maken heb je een toestel nodig met minimum Android 5.0 of iOS 9.3.

Was dit artikel nuttig?